MaMo Net



#1 08.08.2006, 20:47
BlueLight Abwesend
Mitglied
Dabei seit: 08.08.2006
Beiträge: 6


Betreff: Setup duchgeführt aber keine zugriff
Hallo, ich habe das Setup erfolgreich duchgefürht, das Install verzeichnis so verändert das es nicht mehr gefunden werden kann. Aber wenn ich nun den Admin oder das Forum aufrufen möchte klappt das nicht, siehe: http://www.sc-fan.de/.../index.php
↑  ↓

#2 08.08.2006, 21:02
MaMo Abwesend
Administrator
Dabei seit: 06.04.2004
Beiträge: 2.675


Betreff: Re: Setup duchgeführt aber keine zugriff
Hi.

Er findet weder die portal.php, noch die admin.php... entweder die Dateien existieren wirklich nicht, oder du hast Probleme mit den .htaccess-Dateien. Liegen in übergeordneten Verzeichnissen vielleicht solche Dateien, die den Zugriff unmöglich machen könnten? Lösche auch einmal die .htaccess Datei im Forenordner selber. Wenn das nicht hilft, müsste ich mir das mal per FTP ansehen und dann würde ich dir die Software einrichten.

Mit freundlichen Grüßen MaMo
Matthias M.
=> Support nur per Forum - dann haben alle etwas davon!
↑  ↓

#3 08.08.2006, 21:19
Erol Abwesend
Mitglied
Dabei seit: 25.07.2006
Beiträge: 34


Betreff: Re: Setup duchgeführt aber keine zugriff
Versuche es erst damit, sämtliche .htaccess-Dateien noch mal hochzuladen.

Und lösch den Install-Ordner! Grinning Der nutzt Dir sowieso nichts. Wer weiss, vielleicht könnte es auch damit zusammenhängen.

(Ich bin ein eingefleischter Herumbastler, der es zu nichts bringt. ;))
Erol Sürül
↑  ↓

#4 09.08.2006, 13:11
BlueLight Abwesend
Mitglied
Dabei seit: 08.08.2006
Beiträge: 6


Betreff: Re: Setup duchgeführt aber keine zugriff
Zitat von MaMo:
Hi.

Er findet weder die portal.php, noch die admin.php... entweder die Dateien existieren wirklich nicht, oder du hast Probleme mit den .htaccess-Dateien. Liegen in übergeordneten Verzeichnissen vielleicht solche Dateien, die den Zugriff unmöglich machen könnten? Lösche auch einmal die .htaccess Datei im Forenordner selber. Wenn das nicht hilft, müsste ich mir das mal per FTP ansehen und dann würde ich dir die Software einrichten.

Mit freundlichen Grüßen MaMo

Habe mich bei dir mal per ICQ gemeldet.
Danke schon mal vorab! Bin heute Abend sicherlich dort Online.
↑  ↓

#5 09.08.2006, 13:35
MaMo Abwesend
Administrator
Dabei seit: 06.04.2004
Beiträge: 2.675


Betreff: Re: Setup duchgeführt aber keine zugriff
Hi,

ich bin zur Zeit krank. Ich melde mich, wenn ich wieder gesund bin...

Mit freundlichen Grüßen MaMo
Matthias M.
=> Support nur per Forum - dann haben alle etwas davon!
↑  ↓

#6 09.08.2006, 16:06
BlueLight Abwesend
Mitglied
Dabei seit: 08.08.2006
Beiträge: 6


Betreff: Re: Setup duchgeführt aber keine zugriff
schade, gibt es vieleicht jemand anderes der sich das mal kurz anschaun kann? Wäre nett.
Dieser Beitrag wurde 1 mal editiert, das letzte Mal am 09.08.2006, 16:44 von BlueLight. ↑  ↓

#7 10.08.2006, 07:42
MaMo Abwesend
Administrator
Dabei seit: 06.04.2004
Beiträge: 2.675


Betreff: Re: Setup duchgeführt aber keine zugriff
Hi,

ich sitze wegen der Krankheit nicht so oft am Rechner, aber zwischendurch kurzzeitig. Du kannst mir die FTP-Daten ja evtl. per PN schicken, dann mach ich das bis Freitag fertig.

Mit freundlichen Grüßen MaMo
Matthias M.
=> Support nur per Forum - dann haben alle etwas davon!
↑  ↓

#8 10.08.2006, 15:30
DaKufa Abwesend
Mitglied
Dabei seit: 28.01.2006
Beiträge: 15


Betreff: Re: Setup duchgeführt aber keine zugriff
Hi!
Wend willst kan ich dir das mal morgen machen.
Bräucht halt nur deine Zugangsdaten zum FTP (Vielleicht auch noch zur DB)
Bei interesse schickst mit die Daten per pm und ich schau da morgen früh danach!

Mit freundlichen Grüßen DaKufa
Wo wir sind ist Vorn, und wenn wir Hinten sind-ist Hinten Vorn. Aller klar?
↑  ↓

#9 13.08.2006, 20:13
Philipp Abwesend
Moderator
Dabei seit: 11.12.2004
Beiträge: 458


Betreff: Re: Setup duchgeführt aber keine zugriff
Prob gelöst?

Philipp
Gast ich seh dich Cool
↑  ↓

#10 13.08.2006, 20:27
MaMo Abwesend
Administrator
Dabei seit: 06.04.2004
Beiträge: 2.675


Betreff: Re: Setup duchgeführt aber keine zugriff
Der Benutzer hat sich noch nicht wieder gemeldet.
Matthias M.
=> Support nur per Forum - dann haben alle etwas davon!
↑  ↓

Seiten (2): 1, 2


Alle Zeitangaben in GMT +01:00. Aktuelle Uhrzeit: 07:04.