MaMo Net



#1 30.06.2010, 23:28
Ares Abwesend
Mitglied
Dabei seit: 30.06.2010
Beiträge: 3


Betreff: Instalations fehler-ich weiß nicht weiter
Hallo erst mal.

Also ich bin dabei für unser Team ein Forum zu erstellen, das man seinen Bedürfnissen anpassen kann.
Nun bin ich auf Viscacha gestoßen.

Kurz gesagt die Dateien sind hoch geladen und ich bekomme eine fehler wenn ich die installation starten möchte.


Ich versteh den fehler nur nicht richtig.
Vorallem den teil mit 0.8 RC7 und ein satz weiter wegen dem update auf PHP5!

Ich hoffe ihr könnt mir in irgendeiner weise weiter Helfen.

Mit freundlichen Grüßen
Ares
↑  ↓

#2 01.07.2010, 10:04
Philipp141 Abwesend
Mitglied
Dabei seit: 28.06.2008
Beiträge: 30


Betreff: Re: Instalations fehler-ich weiß nicht weiter
Du verwendest noch PHP4! Das ist schon veraltet und wird nicht mehr supported! Solltest also bei deinem Provider auf PHP5 updaten!

LG
↑  ↓

#3 02.07.2010, 11:59
Ares Abwesend
Mitglied
Dabei seit: 30.06.2010
Beiträge: 3


Betreff: Re: Instalations fehler-ich weiß nicht weiter
ahhhhhh...ok vielen lieben Dank für die schnelle Antwort.
Dann werd ich direkt mal eine email zu meinem Provider schicken.

Ich meld mich wenn es was neues gibt.
↑  ↓

#4 26.07.2010, 21:42
Ares Abwesend
Mitglied
Dabei seit: 30.06.2010
Beiträge: 3


Betreff: Re: Instalations fehler-ich weiß nicht weiter
mmmm so nach langem hin und her ist die Version von PHP jetzt auf 5 geupdatet.
Aber irgendwie bekomme ich immer noch die selbe fehler meldung.

Kann es vielleicht sein das dieses Forum einfach nicht auf meinem webspace läuft?
Dieser Beitrag wurde 1 mal editiert, das letzte Mal am 26.07.2010, 21:43 von Ares. ↑  ↓

#5 27.07.2010, 08:40
Philipp Abwesend
Moderator
Dabei seit: 11.12.2004
Beiträge: 458


Betreff: Re: Instalations fehler-ich weiß nicht weiter
also solltest du php5 haben müsste die fehlermeldung weg sein ...
Philipp
Gast ich seh dich Cool
↑  ↓

Seiten (1): 1


Alle Zeitangaben in GMT +02:00. Aktuelle Uhrzeit: 19:36.