MaMo Net


[Editieren] Systemvoraussetzungen

Minimale Systemvoraussetzungen:
PHP-Version: 5.0 oder höher
PHP-Erweiterungen: mysql oder mysqli, pcre, gd, zlib
MySQL-Version: 4.0 oder höher

Optimale Systemvoraussetzungen:
PHP-Version: 5.2 oder höher
PHP-Erweiterungen: mysql oder mysqli, pcre, gd, zlib, xml, mime_magic, mbstring, sockets, xdiff
MySQL-Version: 5.0 oder höher ("Strict" Modus deaktiviert)
Letzte Änderung am 05.09.2009, 12:21 von MaMo

Alle Zeitangaben in GMT +01:00. Aktuelle Uhrzeit: 03:43.